L'informatique

Adobe corrigera une vulnérabilité critique dans Reader et Acrobat mardi prochain

Adobe prépare un correctif pour mardi 14 qui résoudra un problème de sécurité critique qui affecte ses produits de visualisation de PDF , Reader et Acrobat et qui peut permettre l’exécution de code via un fichier PDF modifié sans que l’utilisateur ne s’en aperçoive. Cette vulnérabilité affecte les produits Adobe les deux systèmes d’exploitation Window s comme Mac OS X .

Les versions concernées par cette vulnérabilité d’Adobe Reader X et d’Acrobat , auxquelles le patch doit être appliqué ce mardi, sont les suivantes:

Adobe Reader X (10.0.1) et versions antérieures de Windows

Adobe Reader X (10.0.3) et versions antérieures pour Mac

Adobe Reader 9.4.3 et versions antérieures de Windows et Mac

Adobe Acrobat X (10.0.3) et versions antérieures de Windows et Mac

Adobe Acrobat 9.4.3 et versions antérieures pour Windows et Mac

Source: ZDNet

Contenu recommandé:

Manuels de sécurité

Articles Similaires

Deja una respuesta

Tu dirección de correo electrónico no será publicada.

Botón volver arriba